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Abstract - Provide a brief summary of your extended
abstract. The Abstract will be included on the abstract
page in the IEEE Xplore Digital Library. The Abstract
and Index Terms text should be 10 point Times New
Roman, bold italic, fully justified, and contained within
one paragraph each. Begin the Abstract with the word
“Abstract.” Do not indent. Use a hyphen, not a long
dash, after the word “Abstract.” The Abstract should be
about 80–120 words. Avoid using abbreviations. Do not
cite references in the Abstract. Leave a blank line
between the Abstract and Index Terms.
Index Terms - About four key words or phrases, in
alphabetical order, separated by commas, with only the
first index term capitalized. All terms following the
initial term should be lowercase unless they are proper
nouns, in which case they should have an initial cap
INTRODUCTION
These instructions serve as a template for Microsoft
Word and give you the basic guidelines for preparing
extended abstracts for ProComm 2015, July 13–15, in
Limerick, Ireland. The Proceedings template has been
revised for consistency with IEEE’s General Proceedings
Template; thus, you may notice some differences from
papers you have prepared in previous years.
Extended abstracts may include figures and tables, but
must not exceed two (2) pages, which includes all figures,
tables,
References,
About
the
Authors,
and
Acknowledgement pieces.
Please enable “Show Comments” and carefully follow
these instructions to ensure legibility and uniformity.
PAGE LAYOUT
When you open these guidelines, select "Print Layout"
from the "View" menu (View> Print Layout), which will
allow you to see the two-column format. You may then
type over sections by using the copy and paste commands
listed under the Edit menu (Edit> Paste) into this
document and/or by using the markup styles. We suggest
you use this document as your guide and simply copy
and paste your text over the material in this document.
All printed material, including text, illustrations, and
charts, must be kept within a print area of 6-7/8 inches
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(17.5 cm) wide by 8-7/8 inches (22.54 cm) high. Do not
write or print anything outside the print area. All text
must be in a two-column format. Columns are to be 3-1/4
inches (8.25 cm) wide, with a 5/16 inch (0.8 cm) space
between them. Text must be fully justified.
Because the Proceedings will be provided in a digital
format, color may be used in the extended abstract, but try
to use colors that contrast well in black and white.
Do not number the pages; all extended abstracts will
be merged for the purpose of creating the Proceedings,
and page numbering will be applied at that time.
Extended abstracts must not exceed two (2) pages.
I. Main title
The main title (on the first page) should begin 1 inch
(2.54 cm) from the top edge of the page. It should be
centered, in Times 24-point type. Capitalize the first letter
of nouns, pronouns, verbs, adjectives, and adverbs; do not
capitalize
articles,
coordinate
conjunctions,
or
prepositions (unless the title begins with such a word).
II. Author name(s) and affiliation(s)
Your initial submission should not include any
identifying information; this section should include
identifying information only when the final camera-ready
document is submitted.
For the final camera-ready version, after acceptance to
the conference, author names and affiliations are to be
centered beneath the title and printed in Times 12-point,
non-boldface type. Multiple authors may be shown in a
two- or three-column format, with their affiliations below
their respective names. If only one author, center the
information; if two authors, use the left and right cells;
three authors are shown above; if more than three, create
a new row and format appropriately, leaving one blank
line between rows of authors. Affiliations are centered
below each author name, italicized, not bold. Include
e-mail addresses.
III. Second page
The second page should begin 1.0 inch (2.54 cm) from
the top edge. On all pages, the bottom margin should be
1-1/8 inches (2.86 cm) from the bottom edge of the page
for 8.5 x 11-inch paper. On the second page, try to adjust
the lengths of the two columns so that they are the same
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(automatically defined in section of this template). Use
automatic hyphenation and check spelling. Do the best
that you can.
TYPEFACE, FONTS, AND ALIGNMENT
Wherever Times is specified, Times Roman or New
Times Roman may be used.
I. Main text
Type your main text in 10-point Times, single-spaced.
Do not use double-spacing. All paragraphs should be
indented 1 pica (approximately 1/6- or 0.17-inch or 0.422
cm). Be sure your text is fully justified—that is, flush left
and flush right. Sentences should be separated by one
space only. Please do not place any additional blank lines
between paragraphs. Apply Body Text Indent style.
Please do not modify the styles used in this template.
II. Figures and tables
Figure and table captions should be 10-point Times,
small caps, left-justified (“Caption” in the Styles menu of
this document). Initially capitalize only the first word of
each figure caption and table title. Figures and tables must
be numbered separately. For example: “FIGURE 1.
DATABASE CONTEXTS,” “TABLE 1. INPUT DATA.” If a
figure or table was not originated by the author, credit
must be given to the source in 9-point Times, left-justified
type (“Source” in the Styles menu of this document).
Leave 1 point of space between the figure or table and the
source credit, and 6 points of space after the source credit.
Callouts should be 9-point Times, non-boldface.
Large figures and tables may span across both
columns. Avoid placing figures and tables before their
first mention in the text. Use .PNG or .JPEG formatting
for embedded figures and images.
Figure captions are to appear below the figures. For
figures, be sure to include a label (Figure X), a title (a
short non-sentence description), and a caption (which
explains in full sentences the meaning, purpose, or ways
of decoding the figure). Of course, cite your figure, too, if
it is taken from another source. See example with Figure
1 in this template.
Table titles are to appear above the tables. Table copy
is identical to copy in the main text: 10-point Times New
Roman (“Normal” in the Styles menu of this document).
Table heads (and subheads if needed) use 10-point Times
New Roman in boldface (“Table Head” in the Styles
menu of this document).
Leave 6 points of space between the table title and the
table itself, and 6 points of space after the table. Leave 6
points of space between the text above the figure and 6
points of space after the figure caption. Apply “Caption”
style.

TABLE 1. TABLE TYPE STYLES.
Table
Head
Table
copy

Table Column Head
Table column subhead

Subhead

Subhead

More table copy

Figure axis labels are often a source of confusion. Try
to use words rather than symbols. As an example, write
the quantity “Time” or “Time, t” not just “t.” Put units in
parentheses. Do not label axes only with units. In the
example, write “Magnetization (A/m)” or “Magnetization
(A  m-1),” not just “A/m.” Do not label axes with a ratio
of quantities and units. For example, write “Temperature
(K),” not “Temperature/K.”
Multipliers can be especially confusing. Write
“Magnetization (kA/m)” or “Magnetization (103 A/m).”
Do not write “Magnetization (A/m) x 1000” because the
reader would not know whether the top axis label in
figure means 15 000 A/m or 0.015 A/m.
Commented [A3]: All figures except author photo(s)
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FIGURE 1. CAPTION STYLE FOR DESCRIBING FIGURES.
PLEASE READ CAREFULLY SECTION II TO UNDERSTAND
HOW TO FORMAT CAPTION WORK FOR BOTH FIGURES AND
TABLES.

Number equations consecutively with equation
numbers in parentheses flush with the right margin, as in
(1). To make your equations more compact, you may use
the solidus ( / ), the exp function, or appropriate
exponents. Italicize Roman symbols for quantities and
variables, but not Greek symbols. Use an em (long) dash
rather than a hyphen for a minus sign. Use parentheses to
avoid ambiguities in denominators. Punctuate equations
with commas or periods when they are part of a sentence,
as in
a + b = c.
Be sure that the symbols in your equation have been
defined before the equation appears or immediately
following. Use “(1),” not “Eq. (1)” or “equation (1),”
except at the beginning of a sentence: “Equation (1) is …”
Use a zero before decimal points: “0.25,” not “.25.”
Use “cm3,” not “cc.” Do not mix complete spellings and
abbreviations of units: “Wb2/m2” or “webers per square

meter,” not “webers/m2.” Spell units when they appear in
text: “…a few henries,” not “…a few H.”
If your native language is not English, please get a
native English-speaking colleague to proofread and
edit your extended abstract.
Do not add any kind of pagination anywhere in the
extended abstract.
FIRST-ORDER HEADINGS
First-order headings should use Times 10-point smallcaps, initially capitalized and centered, with 12 points of
space before and 6 points after. This format is set as
“Heading 1” in the Styles menu of this document.
I. Second-order headings
As in this heading, second-order headings should be
Times 10-point, initially capitalized and italicized, flush
left, with 9 points of space before and 3 points after. This
format is set as “Heading 2” in the Styles menu of this
document. Sections defined by second-order headings
should be numbered with upper-case Roman numerals, as
in this document.
BULLETS AND NUMBERED LISTS
Recommended format for bulleted lists:

Lead-in sentence ends with a colon only if it is a
complete sentence or ends with the words “as
follows” or “the following.”

No blank lines should be used between the leadin sentence and the list items.

List items (BulletList Style) should be indented
0.5 inches from the left margin and should use
rounded bullets (no dashes, hyphens, or other
symbols should be used).
For numbered lists you should:
1) Use where the order of the list is critical
(NumberedList Style).
2) Use the auto-numbering feature included in the
NumberedList Style.
BLOCK QUOTE
If you need to offset text as block quotations of
extracts, apply the BlockQuote Style to your paragraph
for the correct indentation. You do not need to set
quotation marks around the block.
Block Quote: Statements in the block quote will be
indented and left justified only to identify the content
as different from the body text.

FOOTNOTES
To help your readers, avoid using footnotes altogether
and include necessary peripheral observations in the text
(within parentheses, if you prefer, as in this sentence).
ACKNOWLEDGEMENTS (OPTIONAL)
If you wish to identify funding sources or significant
contributions by others, please include your
acknowledgements at the end of your extended abstract
but before the References. Only include this information
on the final camera-ready copy.
REFERENCES
List and number all references in 9-point Times,
single-spaced, at the end of your extended abstract, with
one blank line between each reference. This format is set
as “References Text” in the Styles menu of this document.
The names of authors in your references are formatted as
the first initial of the authors’ followed by their last
names. Use et al. when three or more names are given,
both in the in-text citations and in the References section.
Number references consecutively in the text, and
enclose the citation number in square brackets (for
example, [1]). The sentence punctuation follows the
bracket [2]. When citing a reference in your text, refer
simply to the reference number, as in [3]. Do not use
“Ref. [3]” or “reference [3]” except at the beginning of a
sentence: “Reference [3] was the first….” Authors who
use an alternative reference/citation style will have
their extended abstracts returned for correction.
Where appropriate, include the name(s) of editors of
referenced books. Do not use ibid. or op. cit references.
For detailed information about IEEE proceedings
citations, consult the IEEE Citation Reference at:
http://www.ieee.org/documents/ieeecitationref.pdf.
Examples of references for common types of
publications—journal articles, books, and websites
follow. You can use these examples to verify your own
work. IEEE format is used as in the Transactions on
Professional Communication, the source of these sample
entries. If you need to cite a source that does not fit one of
these styles, you may consult the Transactions, or its
online submission instructions, for other bibliographic
references written in correct IEEE style.
Please note that references should not have active
hyperlinks.
[1] I. Thompson, “Women and feminism in technical
communication,” Journal
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Communication, vol. 13, no. 2, pp.154–178, 1999.
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Writing. Boston, MA: Allyn and Bacon, 1999.
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culture and review,” in Writing in the Workplace: New Research
Perspectives, R. Spilka, Ed. Carbondale, IL: Southern Illinois
University Press, 1993, pp. 56–70.
[5] K. St. Amant, “Virtual office communication protocols: A
system for managing international virtual teams,” in
Proceedings of the IEEE International Professional
Communication Conference, 2005, pp. 703–717.
[6] Structural Engineering Society–International. [Online].
Available: http://www.seaint.org.

COPYRIGHT FORMS

You must submit your fully-completed, signed IEEE
copyright release form when you submit your final
extended abstract online. We must have this form before
your extended abstract can be published in the
Proceedings.
There are specific copyright notices for Government
agencies. Please contact the Proceedings Co-chairs for the
correct statement to include in your extended abstract.
Please delete this section (Copyright Forms) before
submitting your extended abstract.
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[7] M. Tohidi et al. "Getting the right design and the design
right: Testing many is better than one." in Proceedings of the
ACM-SIGCHI Conference on Human Factors in Computing
Systems (CHI’06). 2006, pp. 1243-1252.

ABOUT THE AUTHORS
The About the Authors section must begin 12 points
below the references section, using the same margins as
the body. Describe each author in a separate paragraph,
skipping one line between authors. Try to limit the
information to 75 words or less, but it is okay to have
more.
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